Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-47+0~20210227.51+debian9~1.gbpd522a2.