Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-52+0~20210701.54+debian9~1.gbpc0026e.